CVE-2009-1648

Metadata

CVE-2009-1648
7.5
lists.opensuse.org
2009-07-05
2017-06-06 20:19

Description

The YaST2 LDAP module in yast2-ldap-server on SUSE Linux Enterprise Server 11 (aka SLE11) does not enable the firewall in certain circumstances involving reboots during online updates, which makes it easier for remote attackers to access network services.

Related Vulnerabilities