CVE-2009-1654

Metadata

CVE-2009-1654
4.3
securityfocus.com, exploit-db.com
2009-05-16
2017-09-29 06:09

Description

Cross-site scripting (XSS) vulnerability in questiondetail.php in Easy Scripts Answer and Question Script allows remote attackers to inject arbitrary web script or HTML via the questionid parameter.

Related Vulnerabilities