CVE-2009-1732

Metadata

CVE-2009-1732
4.3
holisticinfosec.org, debian.org, securityfocus.com
2009-05-20
2017-06-06 20:19

Description

Cross-site scripting (XSS) vulnerability in admin/usermanager in IPplan 4.91a allows remote attackers to inject arbitrary web script or HTML via the grp parameter.

Related Vulnerabilities

platform vulnerability
CVE-2009-1732