CVE-2009-1749

Metadata

CVE-2009-1749
4.3
securityfocus.com, exploit-db.com
2009-05-22
2017-09-29 06:09

Description

Multiple cross-site scripting (XSS) vulnerabilities in index.php in Catviz 0.4.0 beta 1 allow remote attackers to inject arbitrary web script or HTML via the (1) userman_form and (2) webpages_form parameters.

Related Vulnerabilities