CVE-2009-1829

Description

Unspecified vulnerability in the PCNFSD dissector in Wireshark 0.8.20 through 1.0.7 allows remote attackers to cause a denial of service (crash) via crafted PCNFSD packets.

Related Vulnerabilities

platform vulnerability
CVE-2009-1829 wireshark
CVE-2009-1829