CVE-2009-1847

Metadata

CVE-2009-1847
7.5
securityfocus.com, exploit-db.com
2009-06-01
2017-09-29 06:09

Description

Directory traversal vulnerability in index.php in Easy PX 41 CMS 9.0 B1 allows remote attackers to include and execute arbitrary local files via a .. (dot dot) in the fiche parameter.

Related Vulnerabilities