CVE-2009-1849

Metadata

CVE-2009-1849
4.3
blog.bkis.com, paessler.com, securityfocus.com
2009-06-01
2017-06-06 20:19

Description

Cross-site scripting (XSS) vulnerability in the Monitor_Bandwidth function in PRTG Traffic Grapher 6.2.2.977 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Related Vulnerabilities