CVE-2009-1860

Metadata

CVE-2009-1860
9.3
adobe.com, securityfocus.com, securitytracker.com
2009-06-25
2017-06-06 20:19

Description

Unspecified vulnerability in Adobe Shockwave Player before 11.5.0.600 allows remote attackers to execute arbitrary code via crafted Shockwave Player 10 content.

Related Vulnerabilities