CVE-2009-1874

Metadata

CVE-2009-1874
4.3
adobe.com, dsecrg.com, securityfocus.com
2009-08-18
2017-06-06 20:20

Description

Multiple cross-site scripting (XSS) vulnerabilities in the Management Console in Adobe JRun 4.0 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Related Vulnerabilities