CVE-2009-1878

Metadata

CVE-2009-1878
5.8
adobe.com
2009-08-18
2017-06-06 20:20

Description

Session fixation vulnerability in Adobe ColdFusion 8.0.1 and earlier allows remote attackers to hijack web sessions via unspecified vectors.

Related Vulnerabilities