CVE-2009-1881

Metadata

CVE-2009-1881
4.3
jvn.jp, jvndb.jvn.jp
2009-06-02
2017-06-06 20:20

Description

Cross-site scripting (XSS) vulnerability in MT312 IMG-BBS allows remote attackers to inject arbitrary web script or HTML via unspecified vectors related to model.php with a timestamp before 20090521.

Related Vulnerabilities