CVE-2009-1908

Metadata

CVE-2009-1908
4.3
dev.openskip.org, jvn.jp, jvndb.jvn.jp, portal.openskip.org, securityfocus.com
2009-06-04
2017-06-06 20:20

Description

Cross-site scripting (XSS) vulnerability in Skip 1.0.2 and earlier, and 1.1RC2 and earlier 1.1RC versions, allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Related Vulnerabilities