CVE-2009-2036

Metadata

CVE-2009-2036
7.5
securityfocus.com, exploit-db.com
2009-06-12
2017-09-29 06:09

Description

SQL injection vulnerability in index.php in Open Biller 0.1 allows remote attackers to execute arbitrary SQL commands via the username parameter.

Related Vulnerabilities