CVE-2009-2082

Metadata

CVE-2009-2082
7.5
packetstorm.linuxsecurity.com, securityfocus.com
2009-06-16
2017-06-06 20:20

Description

SQL injection vulnerability in insidepage.php in Creative Web Solutions Multi-Level CMS 1.21 allows remote attackers to execute arbitrary SQL commands via the catid parameter. NOTE: some of these details are obtained from third party information.

Related Vulnerabilities