CVE-2009-2102

Metadata

CVE-2009-2102
7.5
securityfocus.com, exploit-db.com
2009-06-17
2017-09-29 06:09

Description

SQL injection vulnerability in the Jumi (com_jumi) component 2.0.3 and possibly other versions for Joomla allows remote attackers to execute arbitrary SQL commands via the fileid parameter to index.php.

Related Vulnerabilities