CVE-2009-2103

Metadata

CVE-2009-2103
7.5
typo3.org, typo3.org, securityfocus.com
2009-06-17
2017-06-06 20:20

Description

SQL injection vulnerability in the Frontend MP3 Player (fe_mp3player) 0.2.3 and earlier extension for TYPO3 allows remote attackers to execute arbitrary SQL commands via unspecified vectors.

Related Vulnerabilities