CVE-2009-2113

Metadata

CVE-2009-2113
7.5
sourceforge.net, exploit-db.com
2009-06-18
2017-09-29 06:09

Description

Multiple SQL injection vulnerabilities in FretsWeb 1.2 allow remote attackers to execute arbitrary SQL commands via the (1) name parameter to player.php and the (2) hash parameter to song.php.

Related Vulnerabilities