CVE-2009-2126

Metadata

CVE-2009-2126
4.3
bugs.elvinbts.org
2009-06-19
2017-06-06 20:20

Description

Cross-site scripting (XSS) vulnerability in close_bug.php in Elvin before 1.2.1 allows remote attackers to inject arbitrary web script or HTML via the title (aka subject) field.

Related Vulnerabilities