CVE-2009-2128

Metadata

CVE-2009-2128
7.5
bugs.elvinbts.org
2009-06-19
2017-06-06 20:20

Description

SQL injection vulnerability in close_bug.php in Elvin before 1.2.1 allows remote attackers to execute arbitrary SQL commands via the title (aka subject) field.

Related Vulnerabilities