CVE-2009-2129

Metadata

CVE-2009-2129
6.8
exploit-db.com
2009-06-19
2017-09-29 06:09

Description

Cross-site request forgery (CSRF) vulnerability in login.php in Elvin 1.2.0 allows remote attackers to hijack the authentication of arbitrary users via a logout action.

Related Vulnerabilities