CVE-2009-2130

Metadata

CVE-2009-2130
5.0
exploit-db.com
2009-06-19
2017-09-29 06:09

Description

Elvin 1.2.0 allows remote attackers to read the PHP source code of (1) login.ei, (2) jump_bug.ei, or (3) create_account.ei in inc/ via a direct request.

Related Vulnerabilities