CVE-2009-2144

Metadata

CVE-2009-2144
7.5
firestats.cc
2009-06-22
2017-06-06 20:20

Description

SQL injection vulnerability in the FireStats plugin before 1.6.2-stable for WordPress allows remote attackers to execute arbitrary SQL commands via unspecified vectors.

Related Vulnerabilities