CVE-2009-2162

Metadata

CVE-2009-2162
4.3
jvn.jp, jvndb.jvn.jp, xoops.hypweb.net, exchange.xforce.ibmcloud.com
2009-06-22
2017-08-17 06:09

Description

Cross-site scripting (XSS) vulnerability in the XOOPS MANIAC PukiWikiMod module 1.6.6.2 and earlier for XOOPS allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Related Vulnerabilities