CVE-2009-2163

Metadata

CVE-2009-2163
4.3
forum.intern0t.net, securityfocus.com, securityfocus.com
2009-06-22
2017-06-06 20:20

Description

Cross-site scripting (XSS) vulnerability in login/default.aspx in Sitecore CMS before 6.0.2 Update-1 090507 allows remote attackers to inject arbitrary web script or HTML via the sc_error parameter.

Related Vulnerabilities