CVE-2009-2170

Metadata

CVE-2009-2170
4.3
mahara.org
2009-06-23
2017-06-06 20:20

Description

Multiple cross-site scripting (XSS) vulnerabilities in Mahara 1.0 before 1.0.12 and 1.1 before 1.1.5 allow remote attackers to inject arbitrary web script or HTML via unknown vectors.

Related Vulnerabilities

platform vulnerability
CVE-2009-2170