CVE-2009-2181

Metadata

CVE-2009-2181
4.3
exploit-db.com
2009-06-23
2017-09-29 06:09

Description

Cross-site scripting (XSS) vulnerability in admin-files/templates/list_dir.php in Campsite 3.3.0 RC1 allows remote attackers to inject arbitrary web script or HTML via the listbasedir parameter.

Related Vulnerabilities