CVE-2009-2209

Metadata

CVE-2009-2209
7.5
vupen.com, exchange.xforce.ibmcloud.com, exploit-db.com
2009-06-25
2017-09-29 06:09

Description

SQL injection vulnerability in rscms_mod_newsview.php in RS-CMS 2.1 allows remote attackers to execute arbitrary SQL commands via the key parameter.

Related Vulnerabilities