CVE-2009-2215

Metadata

CVE-2009-2215
4.3
sourceforge.net
2009-06-25
2017-06-06 20:20

Description

Multiple cross-site scripting (XSS) vulnerabilities in URD before 0.6.2 allow remote attackers to inject arbitrary web script or HTML via vectors related to the fatal_error page and unspecified other components.

Related Vulnerabilities