CVE-2009-2222

Metadata

CVE-2009-2222
5.0
jvn.jp, jvndb.jvn.jp, php.s3.to
2009-06-26
2017-06-06 20:20

Description

Directory traversal vulnerability in PHP-I-BOARD 1.2 and earlier allows remote attackers to read arbitrary files via directory traversal sequences in unspecified vectors, probably related to mail.

Related Vulnerabilities