CVE-2009-2236

Metadata

CVE-2009-2236
7.5
exploit-db.com, securityfocus.com, exchange.xforce.ibmcloud.com
2009-06-27
2017-09-19 07:07

Description

SQL injection vulnerability in yad-admin/login.php in Your Article Directory allows remote attackers to execute arbitrary SQL commands via the txtAdminEmail parameter. NOTE: some of these details are obtained from third party information.

Related Vulnerabilities