CVE-2009-2269

Metadata

CVE-2009-2269
7.5
securityfocus.com
2009-07-01
2017-06-06 20:20

Description

SQL injection vulnerability in Empire CMS 5.1 allows remote attackers to execute arbitrary SQL commands via the bid parameter to the default URI under e/tool/gbook/.

Related Vulnerabilities