CVE-2009-2322

Metadata

CVE-2009-2322
4.3
securityfocus.com, securityfocus.com
2009-07-05
2017-06-06 20:20

Description

Cross-site scripting (XSS) vulnerability in cgi-bin/sysconf.cgi on the Axesstel MV 410R allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Related Vulnerabilities