CVE-2009-2327

Metadata

CVE-2009-2327
3.5
exploit-db.com
2009-07-05
2017-09-19 07:07

Description

Cross-site scripting (XSS) vulnerability in add_voting.php in KerviNet Forum 1.1 and earlier allows remote authenticated users to inject arbitrary web script or HTML via the v_variant1 parameter.

Related Vulnerabilities