CVE-2009-2342

Metadata

CVE-2009-2342
4.3
sourceforge.net, sourceforge.net
2009-07-07
2017-06-06 20:20

Description

Cross-site scripting (XSS) vulnerability in admin.php (aka the login page) in Content Management Made Easy (CMME) before 1.22 allows remote attackers to inject arbitrary web script or HTML via the username field.

Related Vulnerabilities