CVE-2009-2345

Metadata

CVE-2009-2345
7.5
clansphere.net, securityfocus.com, vupen.com
2009-07-07
2017-06-06 20:20

Description

Multiple SQL injection vulnerabilities in ClanSphere before 2009.0.1 allow remote attackers to execute arbitrary SQL commands via unknown parameters to the gbook module and unspecified other components.

Related Vulnerabilities