CVE-2009-2360

Metadata

CVE-2009-2360
4.3
bugs.horde.org, lists.horde.org, debian.org, securityfocus.com, vupen.com, exchange.xforce.ibmcloud.com
2009-07-08
2017-08-17 06:09

Description

Cross-site scripting (XSS) vulnerability in passwd/main.php in the Passwd module before 3.1.1 for Horde allows remote attackers to inject arbitrary web script or HTML via the backend parameter.

Related Vulnerabilities

platform vulnerability
CVE-2009-2360