CVE-2009-2373

Metadata

CVE-2009-2373
4.3
drupal.org
2009-07-08
2017-06-06 20:20

Description

Cross-site scripting (XSS) vulnerability in the Forum module in Drupal 6.x before 6.13 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Related Vulnerabilities

platform vulnerability
CVE-2009-2373