CVE-2009-2383

Metadata

CVE-2009-2383
7.5
exploit-db.com, securityfocus.com, exchange.xforce.ibmcloud.com
2009-07-08
2017-09-19 07:07

Description

SQL injection vulnerability in BTE_RW_webajax.php in the Related Sites plugin 2.1 for WordPress allows remote attackers to execute arbitrary SQL commands via the guid parameter.

Related Vulnerabilities