CVE-2009-2393

Metadata

CVE-2009-2393
6.5
exploit-db.com, exchange.xforce.ibmcloud.com
2009-07-09
2017-09-19 07:07

Description

admin/index.php in Virtuenetz Virtue Online Test Generator does not require administrative privileges, which allows remote authenticated users to have an unknown impact via unspecified vectors.

Related Vulnerabilities