CVE-2009-2400

Metadata

CVE-2009-2400
7.5
exploit-db.com, securityfocus.com, vupen.com
2009-07-09
2017-09-19 07:07

Description

SQL injection vulnerability in the PHP (com_php) component for Joomla! allows remote attackers to execute arbitrary SQL commands via the id parameter to index.php.

Related Vulnerabilities