CVE-2009-2424

Metadata

CVE-2009-2424
4.3
packetstorm.linuxsecurity.com
2009-07-10
2017-06-06 20:20

Description

Cross-site scripting (XSS) vulnerability in search.php in Ebay Clone 2009 allows remote attackers to inject arbitrary web script or HTML via the mode parameter.

Related Vulnerabilities