CVE-2009-2427

Metadata

CVE-2009-2427
7.5
packetstorm.linuxsecurity.com
2009-07-10
2017-06-06 20:20

Description

SQL injection vulnerability in co-profile.php in Jobbr 2.2.7 allows remote attackers to execute arbitrary SQL commands via the emp_id parameter.

Related Vulnerabilities