CVE-2009-2437

Metadata

CVE-2009-2437
4.3
packetstormsecurity.org, vupen.com
2009-07-13
2017-06-06 20:20

Description

Multiple cross-site scripting (XSS) vulnerabilities in index.php in Rentventory 1.0.1 allow remote attackers to inject arbitrary web script or HTML via the (1) username (aka Login) and (2) password parameters in a login action.

Related Vulnerabilities