CVE-2009-2442

Metadata

CVE-2009-2442
4.3
packetstormsecurity.com, vupen.com
2009-07-13
2017-06-06 20:20

Description

Cross-site scripting (XSS) vulnerability in public/index.php in Linea21 1.2.1 allows remote attackers to inject arbitrary web script or HTML via the search parameter in a resultats-recherche action.

Related Vulnerabilities