CVE-2009-2455

Metadata

CVE-2009-2455
4.3
2009-07-14
2017-06-06 20:20

Description

Multiple cross-site scripting (XSS) vulnerabilities in webadmin/admin.php in @mail 5.6.1 allow remote attackers to inject arbitrary web script or HTML via the (1) type and (2) func parameters. NOTE: the provenance of this information is unknown; the details are obtained solely from third party information.

Related Vulnerabilities