CVE-2009-2460

Metadata

CVE-2009-2460
10.0
groups.google.com, ocert.org, securityfocus.com, vupen.com, exchange.xforce.ibmcloud.com
2009-07-14
2017-08-17 06:09

Description

Multiple stack-based buffer overflows in mathtex.cgi in mathTeX, when downloaded before 20090713, have unspecified impact and remote attack vectors.

Related Vulnerabilities

platform vulnerability
CVE-2009-2460 mathtex
CVE-2009-2460