CVE-2009-2578

Metadata

CVE-2009-2578
5.0
websecurity.com.ua, securityfocus.com
2009-07-22
2017-06-06 20:20

Description

Google Chrome 2.x through 2.0.172 allows remote attackers to cause a denial of service (application crash) via a long Unicode string argument to the write method, a related issue to CVE-2009-2479.

Related Vulnerabilities

platform vulnerability
CVE-2009-2578 chromium-browser