CVE-2009-2604

Metadata

CVE-2009-2604
7.5
exploit-db.com, exchange.xforce.ibmcloud.com
2009-07-27
2017-09-19 07:07

Description

Multiple SQL injection vulnerabilities in adminlogin.asp in Zen Help Desk 2.1 allow remote attackers to execute arbitrary SQL commands via the (1) userid (aka username) and (2) PassWord parameters to admin.asp.

Related Vulnerabilities