CVE-2009-2648

Metadata

CVE-2009-2648
5.0
packetstormsecurity.org, exchange.xforce.ibmcloud.com
2009-07-30
2017-08-17 06:09

Description

FlashDen Guestbook allows remote attackers to obtain configuration information via a direct request to amfphp/phpinfo.php, which calls the phpinfo function.

Related Vulnerabilities