CVE-2009-2683

Metadata

CVE-2009-2683
7.1
securityfocus.com
2009-09-29
2017-06-06 20:20

Description

Unspecified vulnerability in the Sender module in HP Remote Graphics Software (RGS) 5.1.3 through 5.2.6 allows remote authenticated users to execute arbitrary code via unknown vectors.

Related Vulnerabilities